Mon site est mort

Mon site est mort
0.0 0

(Hassanifahime911) #1

…enfin surtout la partie Admin.

Je n’arrive plus à avoir accès à l’interface admin pour entrer mes identifiants.

Je peux rentrer sur le blog http://leadercharisme.fr/

Mais impossible d’aller sur http://leadercharisme.fr/wp-login

Il m’affiche une erreur 403.

Pourriez-vous me dire à quoi cela est du et comment je peux faire pour ré-avoir accès à mon site en mode admin ? :slight_smile:

J’ai contacté OVH mais ils prennent du temps à répondre et cela commence un peu à bien faire…


(Gabriel Renaud) #2

Salut,

Moi j’arrive à rentrer.

Vide ton historique, ton cache et ré-essaie en utilisant Chrome. J’espère que tout est okay!


(Hassanifahime911) #3

Moi j’y arrive pas ! J’ai vidé l’historique de chrome, rien n’a faire. J’ai intallé mozila, rien n’a faire. J’ai essayé avec le téléphone d’un proche sur lequel je ne mettais jamais connecter, rien n’a faire.

OVH m’ont dit que le problème est hors de lors portée.

C’est vraiment frustrant ce truc.

Il n’y a vraiment personne ici pour m’aider ?


(Pascal Cabana) #4


(Pascal Cabana) #5

ta page 403 tu l’a après avoir entré ton username et password ou directement sur
http://leadercharisme.fr/wp-login

Est-ce que le téléphone était branché sur ton wifi? si oui ton adresse IP est peut-être blacklisté…

tu peux essayer de passer par un VPN.


(Hassanifahime911) #6

Merci pour ta réponse :slight_smile:

J’ai la page 403 directement en entrant sur le site en mode administrateur sans même avoir pu mettre les id.

J’ai l’impression qu’ils ont “blackliste” tout les appareils à proximité de moi car quand j’essaie d’y aller avec d’autres appareils ça veut pas alors que vous ça fonctionne très bien.

Tu peux m’expliquer comment je peux faire pour passer en mode vpn ?


(Pascal Cabana) #7

Le plus simple serait d’essayer a un autre endroit que de chez vous ou avec un téléphone portable mais pas branché sur votre réseau…

Pour des VPN il y en a plein sur internet…la plupart payant…

edit : réglé IP était bloqué